Ajax Edit Comments Sicherheitslücke

Das Ajax Edit Comments Plugin hat eine Sicherheitslücke, dank der ein fieser User theoretisch alle Kommentare bearbeiten könnte. Das Dings wurde in der aktuellen Version geschlossen, wer das Teil benutzt, sollte also schleunigst updaten.

(Danke, David)